Главная Регистрация FAQ Пользователи Покупка MITSUBISHI Поиск Сообщения за день Все разделы прочитаны
BLOCK-СЕРВИС

Вернуться   OUT-CLUB.RU > Технический раздел > Outlander XL > Первое поколение Outlander XL 2007-2010 г. > Outlander XL - Запчасти и ремонт

Важная информация


Ответ
 
Опции темы Опции просмотра
Старый 28.07.2015, 09:31   #1
DenDubrovskiy
Житель Клуба
 
Имя: Денис
Авто: Outlander XL 3.0
Сообщений: 361
По умолчанию Проблема при интенсивном разгоне

Всем привет. Появилась проблема, пару раз уже было, при интенсивном разгоне (тапка в пол) примерно на 150 км/ч машина сама сбрасывает обороты, педальку отпустил, нажал и дальше разгоняется, как обычно, до 200 уверенно очень неприятно. Грешу на бензонасос, хотя менял его тысяч 20 назад вместе с фильтром. Может кто сталкивался или тема есть где?

Добавлено через 6 часов 29 минут
Я чего один такой счастливчик?
DenDubrovskiy вне форума   Вверх Ответить с цитированием
Старый 28.07.2015, 16:31   #2
Agarushka
Старожил Клуба
 
Авто: Outlander XL 3.0 MIVEC
Сообщений: 1,672
По умолчанию Re: Проблема при интенсивном разгоне

Ну копаешь то в правильном направлении. Добавить нечего. Экстрасенсов нет.
Agarushka вне форума   Вверх Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Текущее время: 18:29. Часовой пояс GMT +3.
Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot
Использование материалов сайта разрешается только при условии размещения активной ссылки на OUT-CLUB.RU
Copyright ©2006 - 2020, WWW.OUT-CLUB.RU