Главная Регистрация FAQ Пользователи Покупка MITSUBISHI Поиск Сообщения за день Все разделы прочитаны
BLOCK-СЕРВИС

Вернуться   OUT-CLUB.RU > Технический раздел > Outlander 2002-2008 г.в. > Outlander - Эксплуатация и ремонт

Важная информация


Outlander - Эксплуатация и ремонт технические вопросы и обмен опытом

Ответ
 
Опции темы Опции просмотра
Старый 09.11.2019, 15:42   #1
Suchkoff
Вступаю в Клуб
 
Имя: Сергей
Авто: Outlander 2.0 4WD
Сообщений: 17
По умолчанию Не прогревается отводящий патрубок/шланг от радиатора

Привет всем !

Сегодня собирался заменить ОЖ.
Но вчера консилиум друзей, слетевшихся на поднятый капот Аутлендера
нашли косяк.
У меня совершенно холодный шланг от низа радиатора до блока термостата. Верхний - горячущий.
Ну и радиатор соответственно верх горячий, низ холодный.

Я в систему охлаждения не лез с момента покупки.
В бачке весело плескалась зеленая жидкость. Печка грела. Указатель температуры указывал нечто, стоя вертикально, между "С" и "Н".
Прошло три года и я решил на выходных залить свежий антифриз.
Ничто не предвещало беды, как вот появились советчики - спецы и я утратил покой..

Добавлено через 35 секунд
краш-прогнозы:
1. Не открывается термостат.
2. Забиты соты радиатора.
3. В выходой патрубок радиатора забит деревянный чипок (привет от бывшего хозяина).
4. Датчик температуры брешет + заклинен термостат = движок постоянно перегрет и скоро взорвется.
5. продай японца и купи у меня немца
*
Хелп, народ !
*
Да , замечание: на холодном движке и верхний нижний шланги мягкие, продавливаются рукой.
После запуска и прогрева авто, верхний шланг становится твердым, надувается что-ли (поручик, не ржать ! )
Suchkoff вне форума   Вверх Ответить с цитированием
Старый 09.11.2019, 15:55   #2
просто евгений
Старожил Клуба
 
Имя: евгений
Авто: Аут1 2.0 европа Каризма GDI
Сообщений: 2,429
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

1. Подключите ЕЛМку и посмотрите на своем смартфоне какую температуру видит ЭБУ. Если у Вас Аут 3 , то ваши здесь : https://out-club.ru/board/forumdisplay.php?f=290 . На Аут 1 , где Вы сейчас задаете вопросы , двигатели серии G -63 , 64 , 69 , а у Вас 4B11-2-37
просто евгений на форуме   Вверх Ответить с цитированием
Старый 09.11.2019, 16:04   #3
просто евгений
Старожил Клуба
 
Имя: евгений
Авто: Аут1 2.0 европа Каризма GDI
Сообщений: 2,429
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Вот теперь понятно . Но совет про ЕЛМ остается в силе . Наш 63 , если на улице ближе к нулю, прогреть полностью на ХХ надо очень много времени . Проехать и потом смотреть патрубки , как только термостат открывается патрубки становятся одинаковой жесткости , но верхний горячий , а нижний теплый .
просто евгений на форуме   Вверх Ответить с цитированием
Старый 09.11.2019, 16:10   #4
Suchkoff
Вступаю в Клуб
 
Имя: Сергей
Авто: Outlander 2.0 4WD
Сообщений: 17
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Люди пишут:

Сегодня приехал с длительной поездки, верхний горячий а нижний патрубок холодный!( Удивляюсь как ещё не закипел

Этот верхний шланг горячий,а вот другой из радиатора холодный и по тонкому шлангу антифриз в расширительный бачок не течёт

после поездки в 20 минут (город/трасса) верхний патрубок, который идет к радиатору горячий, а нижний еле теплый, это нормально? Мб клапан не до конца открывается, или что-то такое, прогревается по утрам нормально, но печка дует тёплым, хотя раньше дула горячим
ОТВЕТ: если рабочая температура двигателя в норме - то нормально. если бы не до конца открывался, то двигатель перегревался бы особенно в городе.

а если у меня верх горячий а Нижний всегда холодный че значит
ОТВЕТ: Зимой такое обычно. летом не должно так быть. а температура ож какая? в пределах нормы?
ответ : ож нормально только печка плохо работает долго и не жарит
*
Парни, а может G69 так японцы сконструировали, что ему и не нужно ОЖ через радиатор гонять с осени по весну ?
Блин, летом в жару нужно было свои патрубки щупать

Добавлено через 1 минуту
Цитата:
Сообщение от просто евгений Посмотреть сообщение
1. Подключите ЕЛМку и посмотрите на своем смартфоне какую температуру видит ЭБУ. Если у Вас Аут 3 , то ваши здесь : https://out-club.ru/board/forumdisplay.php?f=290 . На Аут 1 , где Вы сейчас задаете вопросы , двигатели серии G -63 , 64 , 69 , а у Вас 4B11-2-37
У меня Аут-1, 2008года. Я тут при регистрации накосячил.
Движок 69й.
Suchkoff вне форума   Вверх Ответить с цитированием
Старый 09.11.2019, 16:15   #5
Suchkoff
Вступаю в Клуб
 
Имя: Сергей
Авто: Outlander 2.0 4WD
Сообщений: 17
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Цитата:
Сообщение от просто евгений Посмотреть сообщение
Вот теперь понятно . Но совет про ЕЛМ остается в силе . Наш 63 , если на улице ближе к нулю, прогреть полностью на ХХ надо очень много времени . Проехать и потом смотреть патрубки , как только термостат открывается патрубки становятся одинаковой жесткости , но верхний горячий , а нижний теплый .
на улице +15.
Гонял минут 20 во дворе, 2500-3000 оборотов.
И ничего....
*
Кстати, стрелка у всех так ?
У меня она на правую сторону ни разу не заходила. Вообще.
Нажмите на изображение для увеличения
Название: IMAG2370.jpg
Просмотров: 7
Размер:	27.0 Кб
ID:	179549
Suchkoff вне форума   Вверх Ответить с цитированием
Старый 09.11.2019, 16:35   #6
просто евгений
Старожил Клуба
 
Имя: евгений
Авто: Аут1 2.0 европа Каризма GDI
Сообщений: 2,429
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Если все это появилось после замены ОЖ , то наверняка воздух в системе остался . У меня на 2.0 стрелка так-же при прогретом
просто евгений на форуме   Вверх Ответить с цитированием
Старый 09.11.2019, 17:45   #7
Suchkoff
Вступаю в Клуб
 
Имя: Сергей
Авто: Outlander 2.0 4WD
Сообщений: 17
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Цитата:
Сообщение от просто евгений Посмотреть сообщение
Если все это появилось после замены ОЖ , то наверняка воздух в системе остался . У меня на 2.0 стрелка так-же при прогретом
Не менял ничего. Просто купил авто. Подшамианил ходовую, кондей до ума довел, два раза масло в движке уже сменил. А на систему охлаждения вообще внимание не обращал. Работает движок - нормально, не греется -хорошо. Даже не помню, вентиляторы когда-либо включались или нет.
*
Слушай, а может я зря парюсь ?
Кстати, у тебя/Вас нижний патрубок нагревается ? Когда ? И насколько сильно ?
Suchkoff вне форума   Вверх Ответить с цитированием
Старый 09.11.2019, 18:15   #8
Suchkoff
Вступаю в Клуб
 
Имя: Сергей
Авто: Outlander 2.0 4WD
Сообщений: 17
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

кстати, я не один с таким вопросом в Сети
*
, у меня Хонда Аккорд, греется верхний патрубок, радиатор, все-бы хорошо, но нижний патрубок тупо холодный, сколько бы не проехал, доходит до того что с в радиаторе начинает кипеть, а нижний остается холодным, хотя на приборке показывает норму. Залит качественный антифриз, термостат недавно меняли и бестолку
*
У этого чела еще хуже, антифриз кипит. У меня такого нет и то хорошо !
Suchkoff вне форума   Вверх Ответить с цитированием
Старый 09.11.2019, 20:25   #9
просто евгений
Старожил Клуба
 
Имя: евгений
Авто: Аут1 2.0 европа Каризма GDI
Сообщений: 2,429
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Цитата:
Сообщение от Suchkoff Посмотреть сообщение
кстати, я не один с таким вопросом в Сети
*
, у меня Хонда Аккорд, греется верхний патрубок, радиатор, все-бы хорошо, но нижний патрубок тупо холодный, сколько бы не проехал, доходит до того что с в радиаторе начинает кипеть, а нижний остается холодным, хотя на приборке показывает норму. Залит качественный антифриз, термостат недавно меняли и бестолку
*
У этого чела еще хуже, антифриз кипит. У меня такого нет и то хорошо !
А знаете , Вы меня заинтересовали ! Может я не любопытный , по-этому всегда хватало показания сканера . Кроме банальных - не работают вентиляторы , не хватает жидкости, кипеть может в двух случаях ( их конечно больше , но я сталкивался с двумя ) 1. кончилась помпа . 2. забит в хлам радиатор . Как товарищ на Хонде мог узнать , что ОЖ в верхней ванне кипит , если рабочая температура выше 100 градусов и антифриз при наличии правильной пробки закипает после 115 град. Конечно , если он очень любопытный и открывал крышку радиатора , то она при потере давления , моментально вскипала с хорошим выбросом . Поскольку Вы меня заинтересовали , то я завтра или послезавтра буду их ( патрубки ) трогать и про ощущения расскажу !
просто евгений на форуме   Вверх Ответить с цитированием
Старый Вчера, 14:11   #10
Suchkoff
Вступаю в Клуб
 
Имя: Сергей
Авто: Outlander 2.0 4WD
Сообщений: 17
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Цитата:
Сообщение от Suchkoff Посмотреть сообщение
Не менял ничего. Просто купил авто. Подшамианил ходовую, кондей до ума довел, два раза масло в движке уже сменил. А на систему охлаждения вообще внимание не обращал. Работает движок - нормально, не греется -хорошо. Даже не помню, вентиляторы когда-либо включались или нет.
*
Слушай, а может я зря парюсь ?
Кстати, у тебя/Вас нижний патрубок нагревается ? Когда ? И насколько сильно ?
Цитата:
Сообщение от просто евгений Посмотреть сообщение
А знаете , Вы меня заинтересовали ! . Поскольку Вы меня заинтересовали , то я завтра или послезавтра буду их ( патрубки ) трогать и про ощущения расскажу !
Доброе утро, Саратов !
Как погода ? Патрубки щупали ?

Добавлено через 1 минуту
Кстати, вот есть хорошее видео про работу Сист.Охл

*
Судя по всему, у меня движок выходит на рабочую температуру , тайминг 1:27.
И остается на ней.
Дальнейшего открытия термостата не происходит.
Либо двигателю такого режима хватает.
Либо термостат банально заклинело в среднем положении
Либо у меня радиатор внизу забит и антифриз по низу не проходит, хотя тогда бы скорее всего движок точно бы перегревался

Добавлено через 1 минуту
Suchkoff вне форума   Вверх Ответить с цитированием
Старый Вчера, 17:10   #11
просто евгений
Старожил Клуба
 
Имя: евгений
Авто: Аут1 2.0 европа Каризма GDI
Сообщений: 2,429
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Цитата:
Сообщение от Suchkoff Посмотреть сообщение
Доброе утро, Саратов !
Как погода ? Патрубки щупали ?
И Вам всего хорошего ! Сегодня утром было + 3 , ехал на работу с подключенным сканером . На рабочую температуру выходит после 6 -7 минут и дальше температура скачет от 92 до 96 град.Патрубок нижний чуть-чуть теплый. Радиатор новый [IMG][/IMG]
просто евгений на форуме   Вверх Ответить с цитированием
Пользователь сказал cпасибо:
Старый Вчера, 18:46   #12
Suchkoff
Вступаю в Клуб
 
Имя: Сергей
Авто: Outlander 2.0 4WD
Сообщений: 17
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Ответа нет.
Лады, тогда добавлю дров в топку
*
Погонял машинку пол-часа назад с ЕЛМ датчиком (или как там правильно).
Короче, рабочая температура прогретой машины 86-88 град.
Нижний патрубок по-прежнему холодный.
Вентиляторы не включались.
Миниатюры
зображення_viber_2019-11-11_16-11-35.jpg   зображення_viber_2019-11-11_16-11-34.jpg   зображення_viber_2019-11-11_16-11-32.jpg  
Suchkoff вне форума   Вверх Ответить с цитированием
Старый Вчера, 18:51   #13
Suchkoff
Вступаю в Клуб
 
Имя: Сергей
Авто: Outlander 2.0 4WD
Сообщений: 17
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Евгений, сорри, не увидел, страница не обновилась.
*
Хммм, у меня 86-88, патрубок холодный, на улице +8
У Вас 92-96, патрубок чуть теплый, на улице +3
*
Тогда за счет чего моя машинка 2,0 л охлаждается ?
Очевидно, что через радиатор протекает меньшее кол-во ОЖ в ед.времени.

Добавлено через 2 минуты
ю-туб ролик "Как работает термостат и вентилятор двигателя"
не вставляется почему-то....

Добавлено через 4 минуты
Кстати, а по мануалу, при какой температуре включаются вентиляторы ?
Suchkoff вне форума   Вверх Ответить с цитированием
Старый Вчера, 19:05   #14
просто евгений
Старожил Клуба
 
Имя: евгений
Авто: Аут1 2.0 европа Каризма GDI
Сообщений: 2,429
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Сергей , у меня раньше ,до смены радиатора и термостата, было - при температуре до минус 10 прогревалась долго , а при минус 15 и ниже быстрее . Думаю , что термостат не до конца закрывался . Радиатор ставил Ниссенс ( на родном лопнула верхняя ванна), термостат Тама . В соседней теме товарищ будет менять на 88 град. термостат . Посмотрим результат
просто евгений на форуме   Вверх Ответить с цитированием
Старый Вчера, 19:17   #15
просто евгений
Старожил Клуба
 
Имя: евгений
Авто: Аут1 2.0 европа Каризма GDI
Сообщений: 2,429
По умолчанию Re: Не прогревается отводящий патрубок/шланг от радиатора

Цитата:
Сообщение от Suchkoff Посмотреть сообщение
*
Тогда за счет чего моя машинка 2,0 л охлаждается ?

Кстати, а по мануалу, при какой температуре включаются вентиляторы ?
Так у Вас 69 движок - 2.4 или 63 -2.0 ? Не помню , у нас ШИМ регулятор и запуск плавный , где-то около 100 град .
просто евгений на форуме   Вверх Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Текущее время: 03:51. Часовой пояс GMT +3.
Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Использование материалов сайта разрешается только при условии размещения активной ссылки на OUT-CLUB.RU
Copyright ©2006 - 2019, WWW.OUT-CLUB.RU