Главная Регистрация FAQ Пользователи Покупка MITSUBISHI Поиск Сообщения за день Все разделы прочитаны
STO

Вернуться   OUT-CLUB.RU > Технический раздел > Outlander 2002-2008 г.в. > Outlander - Эксплуатация и ремонт

Важная информация


Outlander - Эксплуатация и ремонт технические вопросы и обмен опытом

Ответ
 
Опции темы Опции просмотра
Старый 08.12.2013, 13:40   #1
gurza
Опытный
 
Имя: Владимир
Авто: Outlander 2.4 4WD
Сообщений: 79
По умолчанию Очень плохо заводится на холодную, спецы выручайте

Мое воображение иссякло, может кто-что подскажет или просто сталкивался с такой проблемой.
Опишу что пробовал, проверял. В общем брал не новый 4х летку 2006 г.в. аут. европеец движок 4G69 при покупке сразу напрягло установлена "Вибасто"( обычно на бензин не ставят) Когда пришли морозы понял что не ошибся, ниже -20 без подогрева завести проблематично в - 25 просто не возможно но это пол беды эта граница с каждым годом повышается теперь -10. Был в Мицубиси центре (если конечно его можно так назвать,глубинка России) тоже развели руками (посоветовали подкачать колеса)
В общем все ремонты делаю сам, недавно поменял кислородные датчики верхние оба, выбил каты, на нижние поставил обманки (электронные правда своей по своей схеме), отрегулировал клапана(хорошо вовремя еще бы немного и влетел в крупный ремонт все были затянуты), двигатель запел (вернее замурлыкал), на холодную заводку не повлияло, измерил датчик температуры воздуха - в норме, датчик температуры охл. жидкости чуть ниже нормы - добавил до нормы сопротивление попробовать - опять не повлияло, померил давление топлива - тоже норма 3.2 атм., просмотрел весь впускной тракт на предмет подсоса воздуха - ни каких претензий.
Может что подскажете буду очень благодарен ( сейчас -5 заводится в лучшем случае с 4-5 раза на горячую никаких проблем)
gurza вне форума   Вверх Ответить с цитированием
Пользователь сказал cпасибо:
Старый 08.12.2013, 13:52   #2
madmax181
Старожил Клуба
 
Имя: Макс
Авто: Outlander 2.4 4WD
Сообщений: 2,065
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Давление в рампе измерял на горячем авто? Быть может за время стоянки давление в топливной рампе падает? Пока насос не накачает - авто не заведётся. Есть возможность проверить давление в рампе перед запуском холодного мотора?
madmax181 вне форума   Вверх Ответить с цитированием
Старый 08.12.2013, 16:59   #3
gurza
Опытный
 
Имя: Владимир
Авто: Outlander 2.4 4WD
Сообщений: 79
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

madmax181
Закоротил силовые контакты 2го реле топливного насоса чтобы он включался при включении зажигания сразуже, не помогает т.е. давление в рампе есть во время пуска

Добавлено через 1 минуту
Да еще не сказал свечи так же менял как и зазоры у них результата никакого
gurza вне форума   Вверх Ответить с цитированием
Старый 08.12.2013, 18:23   #4
cedia
Житель Клуба
 
Аватар для cedia
 
Имя: Ростислав
Авто: продано
Сообщений: 186
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Форсы?
cedia вне форума   Вверх Ответить с цитированием
Старый 08.12.2013, 19:01   #5
gurza
Опытный
 
Имя: Владимир
Авто: Outlander 2.4 4WD
Сообщений: 79
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

cedia
Извини не понял

Добавлено через 6 минут
Если имеешь ввиду форсунки, да снимал промывал распыление после промывки прекрасное(облаком) производительность понятно не мерил (нечем)
gurza вне форума   Вверх Ответить с цитированием
Старый 08.12.2013, 19:21   #6
madmax181
Старожил Клуба
 
Имя: Макс
Авто: Outlander 2.4 4WD
Сообщений: 2,065
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Цвет выхлопной трубы?Свечи при холодном пуске не смотрел? Смесь богатая\бедная?
madmax181 вне форума   Вверх Ответить с цитированием
Старый 08.12.2013, 20:17   #7
jeleziaka
Старожил Клуба
 
Аватар для jeleziaka
 
Имя: Сергей
Авто: Outlender 2.4 АWD, 2003г,4G64 Америкос
Сообщений: 1,223
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Цитата:
Сообщение от gurza Посмотреть сообщение
Был в Мицубиси центре (если конечно его можно так назвать,глубинка России) тоже развели руками (посоветовали подкачать колеса)
В общем все ремонты делаю сам
Все выше перечисленное по ремонту - все по делу. Если это результата не приносит, я на твоем месте нашел бы грамотного человека с мотор-тестором. Надо смотреть диаграммы фаз газораспределения. Вообще реально когда "бьет" искра, межвитковое замыкание высоковольтных катушек, пробой высоковольтных проводов, открытие и закрытие клапанов, верно ли установлен ГРМ..... Все это может увидеть мотор-тестор (глаза двигателя ). Только он может дать полный ответ. Наугад можно в машине еще долго чего менять....
jeleziaka вне форума   Вверх Ответить с цитированием
Старый 08.12.2013, 20:39   #8
gurza
Опытный
 
Имя: Владимир
Авто: Outlander 2.4 4WD
Сообщений: 79
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

madmax181
К выхлопной не присматривался, свечи после работы на холостом ходу темно-коричневые, ближе к черному
jeleziaka
Да где вот его взять грамотного чела ( в деревне живу), по искре и межвитковому в катушках вроде тоже вряд-ли, на холостых работает прекрасно, а во время заводки там наоборот питание пониженное соответственно и напрряжение на выходе и опять-же на горячую нормально заводится (не скажу что прекрасно но схватывает в течении 1 сек.), вероятнее всего либо какой-то датчик (странно но у меня в книге по ремонту нарисован датчик ОЖ с двумя контактами, по факту с одним, там их вообще сколько (говорят у некоторых по 2 бывает, один на систему впрыска другой на печку)

Добавлено через 3 минуты
ГРМ кстати менял тоже сам, ничего не поменялось с заводкой, если бы был не верно установлен авто и на горячую бы не заводилось
gurza вне форума   Вверх Ответить с цитированием
Старый 08.12.2013, 20:52   #9
H323
Житель Клуба
 
Имя: Алексей
Авто: Outlander 2.0 4WD
Сообщений: 122
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Были похожие проблемы с дешевыми свечами NGK, которые на любом базаре на любые машины продают. Сейчас ставлю только оригинал и никаких проблем .
Больше похоже именно на датчик температуры ОЖ . Он дает сигнал на обогащение смеси при низкой температуре ( как подсос на карбюраторе ) . Я бы его для начала поменял, тем более, что он по Вашим словам странный ..
H323 вне форума   Вверх Ответить с цитированием
Старый 09.12.2013, 08:11   #10
gurza
Опытный
 
Имя: Владимир
Авто: Outlander 2.4 4WD
Сообщений: 79
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Ребята никто не подскажет может от тазиков датчик ОЖ подойдет (деревня ,мать ее) заказать оригинал проблема уходит на это минимум 2 мес. плюс накладные до места заказа

Добавлено через 6 минут
И еще (правда может мне показалось) после того как выбил каты проблема несколько усугубилась, вот и думаю раз нет катов то вентиляция (опорожнение) цилиндров происходит быстрее т.е. виновато смесеобразование может датчик массового расхода воздуха глючит не подскажете как его можно проверить в домашних условияк
gurza вне форума   Вверх Ответить с цитированием
Старый 09.12.2013, 13:25   #11
Karaya
Опытный
 
Имя: Emin
Авто: Outlander 2.4 2WD
Сообщений: 57
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Ребята привет!!! А где находится датчик температура ОЖ? он у меня сдох походу, а где искать его под капотом не знаю((((( Машина американец .

Добавлено через 25 минут
Кстати, проблема у меня имела место быть , решилась заменой адсорбера и всех трубок идущих от него бензобаку. Хотя можно поменять переспускной клапан только на адсорбере и проверить.
Karaya вне форума   Вверх Ответить с цитированием
Старый 09.12.2013, 13:59   #12
FinnFull
Житель Клуба
 
Имя: Илья
Авто: Outlander 2.0 4WD
Сообщений: 141
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Karaya, на правой стороне в ГБЦ, если смотреть на мотор спереди, датчик системный, рядом на термостате маленький датчик на приборку

Добавлено через 4 минуты
Цитата:
Сообщение от gurza Посмотреть сообщение
датчик температуры охл. жидкости чуть ниже нормы - добавил до нормы сопротивление попробовать - опять не повлияло
До нормы холодного мотора? Или ты на холодном моторе горячую норму ставил?
FinnFull вне форума   Вверх Ответить с цитированием
Старый 09.12.2013, 14:40   #13
Karaya
Опытный
 
Имя: Emin
Авто: Outlander 2.4 2WD
Сообщений: 57
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

окей, сегодня гляну , спасибо.
Karaya вне форума   Вверх Ответить с цитированием
Старый 09.12.2013, 17:31   #14
gurza
Опытный
 
Имя: Владимир
Авто: Outlander 2.4 4WD
Сообщений: 79
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

До нормы холодного мотора? Или ты на холодном моторе горячую норму ставил?

Нет, вначале посмотрел температуру двигателя (замерил цешкой она у меня это позволяет) потом по таблице выставлял общее сопротивление датчика и добавочного сопротивления.

Сегодня купил датчик от десятки померил сопротивление вроде идет в режиме с нашим поколдавал "немного" с ним (перерезал резьбу на 10 (была на 12), уменьшил захват под 13 гаечный ключ (был под 19), у нашего 12) завтра утром проверю правда холодов больших не обещали так градусов -7, -8

Добавлено через 33 минуты
Karaya
Кстати, проблема у меня имела место быть , решилась заменой адсорбера и всех трубок идущих от него бензобаку. Хотя можно поменять переспускной клапан только на адсорбере и проверить.

Можно по подробнее, правильно я понимаю он не закрывался и поэтому шел подсос воздуха во впускной коллектор?

Добавлено через 34 минуты
а если его тупо заглушить ?
gurza вне форума   Вверх Ответить с цитированием
Старый 09.12.2013, 22:16   #15
jeleziaka
Старожил Клуба
 
Аватар для jeleziaka
 
Имя: Сергей
Авто: Outlender 2.4 АWD, 2003г,4G64 Америкос
Сообщений: 1,223
По умолчанию Re: Очень плохо заводится на холодную, спецы выручайте

Цитата:
Сообщение от gurza Посмотреть сообщение
(странно но у меня в книге по ремонту нарисован датчик ОЖ с двумя контактами, по факту с одним, там их вообще сколько (говорят у некоторых по 2 бывает, один на систему впрыска другой на печку)
Так то их три должно: для ЭБУ (с двумя), для приборки (с одним) и климат (у меня нет). Ну я так понял, что с ним ты разобрался. Тот, который для ЭБУ. Он первоочередно может давать неправильные показания и соответственно обманывать ЭБУ о наружней температуре. У меня врал на пять градусов и вентиляторы включались раньше чем открывался большой круг, естественно двигатель не выходил на рабочую температуру. Обнаружил сравнением через сканер, ЭБУ видел 95 град. вместо реальных 90 град.
С ALLDATA для своего двигателя его показания должны быть:
14 -17 кОм [при -20 ° C (-4 ° F)]
5,1 – 6,5 кОм [при 0 ° C (32 ° F)]
2,1 - 2,7 кОм [при 20 ° C (68 ° F)]
0,9 – 1,3 кОм [при 40 ° C (104 ° F)]
0,48 - 0,68 кОм [при 60 ° C (140 ° Т)]
0,26 – 0,36 кОм [при 80 ° C (176 ° T)]

Для твоей (XL) могут разнится.

Цитата:
Сообщение от gurza Посмотреть сообщение
правильно я понимаю он не закрывался и поэтому шел подсос воздуха во впускной коллектор?
а если его тупо заглушить ?
Заглушить то можно, только "вылезет" ошибка по EVAP. ЭБУ маниторит изменение давления в баке (-2 кПа или менее в течение 0,1 секунды) при открытии клапана. Если только на время.
После каждых эксперементов обнулять ЭБУ сбросом клеймы с аккума.

P.S. Кстати, как не заводится ? Вообще вспышек нет или "уговаривать" приходится ?

Последний раз редактировалось jeleziaka; 09.12.2013 в 22:32.
jeleziaka вне форума   Вверх Ответить с цитированием
Пользователь сказал cпасибо:
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Текущее время: 11:24. Часовой пояс GMT +3.
Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot
Использование материалов сайта разрешается только при условии размещения активной ссылки на OUT-CLUB.RU
Copyright ©2006 - 2020, WWW.OUT-CLUB.RU