Главная Регистрация FAQ Пользователи Покупка MITSUBISHI Поиск Сообщения за день Все разделы прочитаны
Ins

Вернуться   OUT-CLUB.RU > Технический раздел > Outlander 2002-2008 г.в. > Outlander - Эксплуатация и ремонт

Важная информация


Outlander - Эксплуатация и ремонт технические вопросы и обмен опытом

Ответ
 
Опции темы Опции просмотра
Старый 15.07.2013, 17:41   #1
erha
Опытный
 
Аватар для erha
 
Имя: Андрей
Авто: Outlander 2.4 4WD
Сообщений: 57
По умолчанию Не работает часть электрики!!!

Доброго времени суток, уважаемые одноклубники!

В поисковике ничего конкретного по моей проблеме не нашел, поэтому прошу вашей помощи

Проблема в следующем:

Когда автомобиль заведен звуковой сигнал срабатывает один, максимум два раза - затем тишина. Глушишь, заводишь - опять один раз пикнет и все!

Та же ситуация с задней противотуманной фарой - после запуска один раз загорается - потом не желает.

Туманки вообще не включаются, даже значек не загорается на табло (лампочки в них проверял - целые).

Предохранители посмотрел по схеме для данного оборудования (которые под капотом находятся) - без повреждений.

Другая электрика в авто работает без нареканий.

Автомобиль - Аут 2005 г., 2,4, европа, 4g69, автомат
erha вне форума   Вверх Ответить с цитированием
Старый 18.07.2013, 10:45   #2
Alexander Kozlov
Старожил Клуба
 
Аватар для Alexander Kozlov
 
Имя: Александр
Авто: Pajero IV 3.0 AT
Сообщений: 1,005
По умолчанию Re: Не работает часть электрики!!!

Цитата:
Сообщение от erha Посмотреть сообщение
Доброго времени суток, уважаемые одноклубники!

В поисковике ничего конкретного по моей проблеме не нашел, поэтому прошу вашей помощи

Проблема в следующем:

Когда автомобиль заведен звуковой сигнал срабатывает один, максимум два раза - затем тишина. Глушишь, заводишь - опять один раз пикнет и все!

Та же ситуация с задней противотуманной фарой - после запуска один раз загорается - потом не желает.

Туманки вообще не включаются, даже значек не загорается на табло (лампочки в них проверял - целые).

Предохранители посмотрел по схеме для данного оборудования (которые под капотом находятся) - без повреждений.

Другая электрика в авто работает без нареканий.

Автомобиль - Аут 2005 г., 2,4, европа, 4g69, автомат
Где-то на горячую отваливается масса.
Надо искать по жгутам указанных узлов...
Alexander Kozlov вне форума   Вверх Ответить с цитированием
Пользователь сказал cпасибо:
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Текущее время: 11:08. Часовой пояс GMT +3.
Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot
Использование материалов сайта разрешается только при условии размещения активной ссылки на OUT-CLUB.RU
Copyright ©2006 - 2021, WWW.OUT-CLUB.RU